You are here

Usage

Pages

Topic / Topic starter Replies Last postsort ascending
Sticky topic Sticky: - - - - - - - RULES & GUIDLINES - - - - - - -
by francis » Thu, 2013-03-21 08:49
0
by francis
Fri, 2015-11-06 20:27
Normal topic Extremely long programs...
by jansjobe » Thu, 2017-02-02 02:35
3
by Blackbear199
Tue, 2017-06-27 17:51
Normal topic no shows in index page in hot.net.il
by eranavni » Tue, 2017-06-27 17:40
0
by eranavni
Tue, 2017-06-27 17:40
Normal topic Can Webgrab Plus Solve This Problem?
by eh1 » Tue, 2017-06-27 15:55
0
by eh1
Tue, 2017-06-27 15:55
Normal topic How can I generate seperate xml file in using same server
by bonz777 » Mon, 2017-06-26 09:41
0
by bonz777
Mon, 2017-06-26 09:41
Hot topic yourtv.com.au ini file usage
by MR.K » Sun, 2017-04-23 01:03
26
by Blackbear199
Fri, 2017-06-23 09:44
Normal topic Strange issue with Kodi and EPG
by eranavni » Mon, 2017-06-19 17:37
0
by eranavni
Mon, 2017-06-19 17:37
Normal topic Help: Error when I grab, log-File inside (WG.Common.InvalidConfigException)
by dede1988 » Sun, 2017-06-18 14:16
2
by dede1988
Sun, 2017-06-18 16:15
Hot topic Foxtel Australia no longer working (Page: 1, 2)
by aanda6 » Fri, 2015-07-10 08:06
73
by Blackbear199
Fri, 2017-06-16 10:01
Normal topic TIVO EPG Replacement
by nickh » Fri, 2017-06-16 05:28
0
by nickh
Fri, 2017-06-16 05:28
Normal topic removing ® from EPG
by Nexus_beacon » Wed, 2017-06-14 14:18
2
by Nexus_beacon
Wed, 2017-06-14 17:45
Hot topic directv.com Stopping Webgrab Completely
by Rolica » Fri, 2017-05-19 21:18
40
by kjb85
Sun, 2017-06-11 11:42
Normal topic mono does not exit. many instances running
by paule » Sat, 2017-06-10 13:51
0
by paule
Sat, 2017-06-10 13:51
Normal topic Failed Usage of WG+
by snaitaz@aol.com » Mon, 2017-06-05 04:06
6
by Blackbear199
Mon, 2017-06-05 19:08
Normal topic Slow download guide in WebGrab
by Tehra » Sun, 2017-06-04 06:21
3
by Blackbear199
Sun, 2017-06-04 23:38
Normal topic cannot access guide.xml
by mat8861 » Fri, 2017-06-02 15:06
1
by mat8861
Sun, 2017-06-04 16:05
Normal topic yo.tv NL Channels returns no shows in index page.
by benjmmn » Sun, 2017-06-04 00:07
3
by benjmmn
Sun, 2017-06-04 00:25
Normal topic channels not updating
by gillmacca » Sat, 2017-06-03 18:37
3
by gillmacca
Sat, 2017-06-03 20:27
Normal topic Mono may be finally fixed for https sites
by Blackbear199 » Thu, 2017-06-01 13:14
1
by francis
Thu, 2017-06-01 13:33
Normal topic Fallback if ini doesn't function or on no new shows
by amilino » Wed, 2017-05-31 23:10
0
by amilino
Wed, 2017-05-31 23:11
Normal topic Can timezone offset be set in yo.tv.ini?
by Graburrz » Fri, 2017-05-26 04:31
8
by Graburrz
Sat, 2017-05-27 05:37
Normal topic Help Needed Please with TV.com
by mwkurt » Fri, 2017-05-26 00:27
8
by Blackbear199
Fri, 2017-05-26 23:35
Normal topic Task Scheduler Issue
by xdetoursx » Thu, 2017-05-25 18:38
2
by xdetoursx
Thu, 2017-05-25 19:10
Normal topic Only grabbing ~18 hours of data from Tv.com
by Graburrz » Tue, 2017-05-23 19:03
2
by Graburrz
Tue, 2017-05-23 20:22
Normal topic Creatign EPG for none exist chanals.
by cyprusman » Mon, 2017-05-22 08:08
2
by cyprusman
Tue, 2017-05-23 12:27

Pages

New posts
No new posts
Hot topic with new posts
Hot topic without new posts
Sticky topic
Locked topic

Brought to you by Jan van Straaten

Program Development - Jan van Straaten ------- Web design - Francis De Paemeleere
Supported by: servercare.nl