You are here

Installation

Topic / Topic starter Replies Last postsort ascending
Normal topic Config Help
by schkade20 » Fri, 2018-01-19 22:33
0
by schkade20
Fri, 2018-01-19 22:33
Normal topic Problem with installation in ubuntu 14.04
by cacotre21 » Thu, 2018-01-04 16:48
11
by cacotre21
Mon, 2018-01-08 22:41
Normal topic HELP INSTALL
by tase68 » Fri, 2017-12-01 15:01
1
by mat8861
Fri, 2017-12-01 18:14
Normal topic online store xml file
by EPGiptv » Wed, 2017-11-01 20:35
3
by mat8861
Fri, 2017-11-03 16:53
Normal topic SiteIniIde
by Sulky » Sat, 2017-10-28 11:53
0
by Sulky
Sat, 2017-10-28 11:53
Normal topic [SOLVED]TV Dot Com Grabber not working
by EODCrafter » Mon, 2017-10-23 11:58
2
by EODCrafter
Mon, 2017-10-23 13:28
Normal topic dotnet core 2.0 instead of mono
by sirjustice » Tue, 2017-09-05 09:22
0
by sirjustice
Tue, 2017-09-05 09:22
Normal topic I think I messed my mono installation
by mkaand » Tue, 2017-08-29 11:28
7
by mkaand
Tue, 2017-08-29 17:45
Normal topic Android Box with Perfect Player
by mamba65 » Thu, 2017-08-03 13:12
1
by mamba65
Thu, 2017-08-03 17:49
Normal topic Synology NAS
by jam » Fri, 2014-04-25 11:14
11
by doglover
Sun, 2017-06-25 07:47
Normal topic How to upgrade to 2.06 beta under Ubunto
by yxyx1980@yahoo.com » Sat, 2017-05-27 09:06
4
by yxyx1980@yahoo.com
Wed, 2017-05-31 16:26
Normal topic Can't install ver 2. On macOS Sierra with Mono
by BennyB » Mon, 2017-02-20 11:28
1
by PolliSoft
Tue, 2017-05-23 22:38
Normal topic Command not found in install.sh file in v.2
by faizul019 » Thu, 2017-03-09 16:44
1
by PolliSoft
Tue, 2017-05-23 22:37
Normal topic Second xml file under linux
by afreddoss » Wed, 2017-05-03 18:38
1
by afreddoss
Fri, 2017-05-05 16:58
Normal topic Error when running WebGrab via script
by gonzodude » Thu, 2017-05-04 12:54
0
by gonzodude
Thu, 2017-05-04 12:54
Normal topic install WG++ on DD WRT router?
by cuadedanh » Sat, 2017-03-18 02:07
1
by nobody13
Sun, 2017-04-09 03:14
Normal topic Portable WebGrab
by cvxcvx » Tue, 2017-02-21 13:12
1
by meena
Wed, 2017-03-22 14:37
Normal topic Upgrading to V2.0
by jksmurf » Sun, 2017-02-19 10:18
2
by jksmurf
Mon, 2017-02-20 01:56
Normal topic Mono 4.9 and btls on linux
by troy » Thu, 2017-01-26 00:09
0
by troy
Thu, 2017-01-26 00:09
Normal topic EPG via TV.COM
by tboettjer » Tue, 2017-01-03 03:14
0
by tboettjer
Tue, 2017-01-03 03:14
Normal topic Freelancer to create EPG
by obotunji » Fri, 2016-12-30 08:22
0
by obotunji
Fri, 2016-12-30 08:22
Normal topic Could find existing channel (xmltv_id=XXX) in the config file
by osberg » Sun, 2016-11-27 02:25
5
by osberg
Sun, 2016-11-27 21:32
Normal topic Error on install - Windows 10
by SpiFF » Wed, 2016-11-23 14:36
0
by SpiFF
Wed, 2016-11-23 16:19
Normal topic No shows indexpage
by cere84 » Fri, 2016-10-21 18:15
1
by Christoph21x
Thu, 2016-11-03 10:40
Normal topic Tvheadend
by Roby » Sun, 2016-10-16 11:56
1
by Roby
Sun, 2016-10-16 13:13
New posts
No new posts
Hot topic with new posts
Hot topic without new posts
Sticky topic
Locked topic

Brought to you by Jan van Straaten

Program Development - Jan van Straaten ------- Web design - Francis De Paemeleere
Supported by: servercare.nl