You are here

tvmustra.hu

8 posts / 0 new
Last post
blindspot
Offline
Donator
Joined: 1 year
Last seen: 3 weeks
tvmustra.hu

Hello!
Tvmustra.hu isn't working for me.
Error message: "No shows on indexpage"
Thanks, if anyone fix it.

mat8861
Offline
WG++ Team memberDonator
Joined: 5 years
Last seen: 1 hour

checked some channels and works fine. what channel are you testing ?

Attachments: 
blindspot
Offline
Donator
Joined: 1 year
Last seen: 3 weeks

Tested two different channels: PESTI TV and AMC

Attachments: 
mat8861
Offline
WG++ Team memberDonator
Joined: 5 years
Last seen: 1 hour

I grabbed a week (in config timespan=6) all ok. So decrease timespan to 6 and make sure you have retry time-out="80"
all the rest seems ok. Also check your license, it could be that you overpassed your license limit.

Attachments: 
blindspot
Offline
Donator
Joined: 1 year
Last seen: 3 weeks

Thank You! Timespan=6, Retry time out=80, but nothing changed.
I put just the "musor.tv" to the config file, so not overpassing the license limit.

prison222
Offline
Donator
Joined: 7 months
Last seen: 14 hours

it doesn't work for me either. only some channels.

https://prnt.sc/uorgg7
https://prnt.sc/uorh6t

mat8861
Offline
WG++ Team memberDonator
Joined: 5 years
Last seen: 1 hour

post webgrab config (hide license data and decrypt keys) and your webgrab log please.

prison222
Offline
Donator
Joined: 7 months
Last seen: 14 hours

Here.
Thx.

Log in or register to post comments

Brought to you by Jan van Straaten

Program Development - Jan van Straaten ------- Web design - Francis De Paemeleere
Supported by: servercare.nl