You are here

canaldigitaal.nl

6 posts / 0 new
Last post
doglover
Offline
Joined: 5 years
Last seen: 3 weeks
canaldigitaal.nl

The canaldigitaal.nl  Siteini does not work anymore.  The wewbpage does not load anymore.

Tried all kinds of permutations on the URL, however none had any effect.  I obviously missing something.

 

Willy

 

Blackbear199
Offline
WG++ Team memberDonator
Joined: 3 years
Last seen: 6 hours

when everything u can think of doesnt work and u see asp.net in the headers its usually the culpurt.

webgrab doesnt work with these sites.

dont ask me why but some sites do work that have it in the headers(i assume its works different) and other will not return correct data no matter how many scenarios ones tries.

i sometimes try using a php file to verify which usually works but is a pita.

 

doglover
Offline
Joined: 5 years
Last seen: 3 weeks

Will try a php script.

Willy

Mans
Offline
Joined: 8 months
Last seen: 7 hours

Hi WIlly, did you found a work around for the CD or TVV package ?

Not familar with php scripts or such.

I did tried the linked webpages, as inside the package, for CD and TVV and can see the Guide.

Thanks for any hint.

Mans.

doglover
Offline
Joined: 5 years
Last seen: 3 weeks

Same problem with a php script.

No solution yet.

 

Willy

 

Mans
Offline
Joined: 8 months
Last seen: 7 hours

Feedback appreciated.

If you would find a work around, please let me know.

Have a nice evening.

Log in or register to post comments

Brought to you by Jan van Straaten

Program Development - Jan van Straaten ------- Web design - Francis De Paemeleere
Supported by: servercare.nl