You are here

Not getting proper data from movistarplus.es

8 posts / 0 new
Last post
manues50
Offline
Donator
Joined: 1 year
Last seen: 4 months
Not getting proper data from movistarplus.es

Hello, We are running 7 days program from movistarplus.es site, but we are getting very less data in dome days.
Only getting proper data on the first day, the rest of the data are not complete

mat8861
Offline
WG++ Team memberDonator
Joined: 4 years
Last seen: 57 min

i guess you are not using the one for donator...which one are you using ?

manues50
Offline
Donator
Joined: 1 year
Last seen: 4 months
mat8861 wrote:

i guess you are not using the one for donator...which one are you using ?

I don't get you. I am getting the XML as attached below

Attachments: 
mat8861
Offline
WG++ Team memberDonator
Joined: 4 years
Last seen: 57 min

There is complete and fully working in donator area/site.ini pack

manues50
Offline
Donator
Joined: 1 year
Last seen: 4 months
mat8861 wrote:

There is complete and fully working in donator area/site.ini pack

Where is that donator area?

mat8861
Offline
WG++ Team memberDonator
Joined: 4 years
Last seen: 57 min

you can access with minimum donation http://www.webgrabplus.com/content/support-us
once you donate the badge will be assigned to you and you can automatically access it

manues50
Offline
Donator
Joined: 1 year
Last seen: 4 months

I have made the donation for my username "manues50"
Please let me know the next step

mat8861
Offline
WG++ Team memberDonator
Joined: 4 years
Last seen: 57 min

send you a pm.

Log in or register to post comments

Brought to you by Jan van Straaten

Program Development - Jan van Straaten ------- Web design - Francis De Paemeleere
Supported by: servercare.nl